Pre assessment Excel Questionario di valutazione delle competenze

Attenzione: questo questionario è gestito da Espero per aiutare i partecipanti nella scelta del livello del corso Excel base o avanzato.

Ti raccomandiamo di compilare anche le caselle di testo libero al fine di offrire al docente maggiori dettagli sulle tue conoscenze.

 

Nome *
Cognome *
Email *
1.

Azienda (se applicabile) e/o ruolo professionale.

2.

Utilizza AutoCAD su Mac o su Windows? *

3.

Da quanto tempo utilizza Excel? *

4.

Con che frequenza utilizza Excel? *

5.

Per quali di questi scopi utilizza solitamente Excel? *

6.

Quali di questi argomenti vorrebbe approfondire nel corso Excel con Espero? *

7.

Dopo aver salvato una cartella di lavoro, il suo nome appare*

8.

Dopo aver eliminato un foglio di lavoro contenente dati, è possibile recuperarlo*

9.

Per selezionare l'intervallo di celle B2:H400 occorre*

10.

La casella del nome serve a*

11.

La modifica di una cella può essere eseguita*

12.

Il quadratino di riempimento serve a*

13.

Dopo aver eliminato una riga in un foglio di lavoro contenente dati, è possibile recuperarla*

14.

Per proteggere da modifica alcune celle di un foglio, dopo aver selezionato quelle che voglio rimangano modificabili*

15.

Se nella cella si scrive testo troppo esteso e nella cella adiacente è presente del testo, la parte in eccesso*

16.

Se si copia una cella che contiene una formattazione carattere/numerica, e si vuole mantenere questa formattazione*

17.

Il pulsante Convalida dati permette di*

18.

Puoi filtrare i dati per visualizzare tutte le celle con un determinato colore di sfondo e che contengono uno specifico testo*

19.

Puoi creare un filtro personalizzato che nasconderà tutti i dati che non rientrano in un determinato intervallo*

20.

Solo una di queste formule è corretta*

21.

Solo una di queste formule è sbagliata*

22.

Solo una di queste formule inserisce il testo "Giusto" se nell'intervallo da B2 a B10 la somma dei valori è minore o uguale a 500*

23.

Osserva la seguente funzione: =SE(B13=1;"Gelato";"Ghiacciolo"). Che cosa deve comparire se nella cella B13 scrivo il numero: "1"?*

24.

Nella cella A1 ho scritto: Mario. Nella cella B1 ho scritto: Rossi. Voglio nella cella C1 avere scritto Mario Rossi. Che funzione uso?*

25.

Cosa serve mettere il simbolo "$" all'interno di una formula?*

26.

Una delle seguenti affermazioni sulla funzione CERCA.VERT è falsa*

27.

Note e osservazioni in vista del corso

28.

Accettazione Mailing

Ciao,
come possiamo aiutarti?
Chat
Valutazione di Google
4.9
Basato su 96 recensioni